Инструкция по записи дисков больше номинального объёма "Overburn"

Пример использования Nero-Burning Rom версии 5.5.1.0.0

Шаг 1. Запустите Nero Burning Rom.

Шаг 2. Выберите File --> Preferences --> Expert Features и произведите указанные на примере изменения:

Шаг 3. После добавления файлов в проект оказалось, что объем записываемой информации 705МБ превышает объем диска - закладка Info:

Шаг 4. Реальный объем диска 703МБ - кнопка Medium Info:

Шаг 5. На закладке Multisession выбираем No Multisession:

Шаг 6. На закладке ISO выбираем Character Set - DOS, иначе папки и файлы не будут читаться в ДОСе:

Шаг 7. На закладке Burn ставим галку на Finalize CD и для Write Method выбираем - Disc-At-Once (или DAO/96 для некоторых типов рекордеров), как указано ниже:

Шаг 8. После нажатия кнопки Write появится следующее предупреждение:

Шаг 9. Нажимаем Write Overburn CD - процесс пошёл. Обращаем внимание на строчку DAO Overburning option activated:

Шаг 10. Всё, диск записан

(c) Shark